Upgrading to LionWiki 2.3

LionWiki 2.3 is mostly compatible with previous versions, however there's one small change which needs small modification in custom templates. In this new version, "move" and "save" forms are united into one, so you need to

Tags: upgrading